WordPress: Aggiornare il plugin Elementor per prevenire attacchi hacker

Gli esperti di sicurezza stanno allertando i proprietari di siti web WordPress: gli hacker stanno cercando attivamente di sfruttare una vulnerabilità critica nel plugin Essential Addons for Elementor. Questa vulnerabilità, identificata come CVE-2023-32243, è presente nelle versioni 5.4.0 a 5.7.1 del plugin e potrebbe permettere a malintenzionati non autenticati di reimpostare le password degli account […]

WordPress: Aggiornare il plugin Elementor per prevenire attacchi hacker Leggi tutto »